RubyGems Navigation menu

clicksign 0.2.2

Ruby library to interact with Clicksign

Versionen:

  1. 0.2.2 - August 18, 2016 (9,5 KB)
  2. 0.2.1 - August 15, 2016 (9,5 KB)
  3. 0.2.0 - July 27, 2016 (9,5 KB)
  4. 0.1.5 - September 03, 2015 (10 KB)
  5. 0.1.4 - August 26, 2015 (10 KB)
Zeige alle Versionen (8 total)

Runtime Abhängigkeiten (1):

Development Abhängigkeiten (3):

  • bundler ~> 1.6
  • rake >= 0
  • rspec ~> 3.0
  • Besitzer:

    Autoren:

    • Clicksign

    SHA 256-Prüfsumme:

    b2bd85a1d1e8908a661f1a4eaf46945fb5fc2b2f9e5a6adfe5c653e2304bb4e6

    Downloads insgesamt 43.998

    Für diese Version 30.311

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 2.1.0

    Links: