RubyGems Navigation menu

Reverse dependencies for client_side_validations-mongoid Latest version of the following gems require client_side_validations-mongoid

Total downloads 103,968

For this version 174

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.4

Links: