RubyGems Navigation menu

closer 0.9.6

You can run cucumber test easily.

Versions:

  1. 0.9.6 - January 11, 2021 (44 ko)
  2. 0.9.5 - August 12, 2019 (44 ko)
  3. 0.9.4 - May 08, 2019 (44 ko)
  4. 0.9.3 - May 06, 2019 (43,5 ko)
  5. 0.9.2 - July 24, 2018 (43,5 ko)
Voir toutes les versions (48)

Dépendances de Runtime (3):

  • capybara >= 3.0
  • cucumber >= 3.0, <= 4.0
  • selenium-webdriver ~> 3.0
  • Dépendances de Development (3):

  • bundler ~> 1.16
  • minitest ~> 5.10
  • rake ~> 12.0
  • Propriétaires:

    Pushed by:

    Auteurs:

    • ichy

    Total de contrôle SHA 256:

    5972be8e77ccc25465a0ff66a04cb3dd62f01795e6d41e6166cd39b547bbdd24

    Total de téléchargements 52 376

    Pour cette version 380

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: ~> 2.5

    Liens: