RubyGems Navigation menu

cloudconvert-ruby 0.1.0

cloudconver-ruby is a ruby wrapper for the Cloud Convert API

Versions:

  1. 0.2.0 - June 17, 2018 (13 ko)
  2. 0.1.9 - July 10, 2018 (13 ko)
  3. 0.1.8 - February 16, 2016 (13 ko)
  4. 0.1.2 - January 11, 2016 (13 ko)
  5. 0.1.1 - January 07, 2016 (13 ko)
  6. 0.1.0 - January 07, 2016 (13 ko)
Voir toutes les versions (6)

Dépendances de Runtime (1):

  • httmultiparty ~> 0.3.15
  • Dépendances de Development (7):

  • bundler >= 0
  • minitest ~> 5.0
  • rake ~> 10.0
  • rake-notes >= 0
  • sinatra ~> 1.4.3
  • vcr ~> 3.0.0
  • webmock ~> 1.22.3
  • Propriétaires:

    Auteurs:

    • Edwin Velasquez

    Total de contrôle SHA 256:

    d13394d2b4b68c80cf37be63ff413edc317657fc84128502b27ddfe1f8c76664

    Total de téléchargements 247 357

    Pour cette version 1 455

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: