RubyGems Navigation menu

clowne 0.1.0.pre1

A flexible gem for cloning your models.

Versionen:

  1. 1.2.0 - July 03, 2020 (61,5 KB)
  2. 1.1.0 - March 20, 2019 (250 KB)
  3. 1.0.0 - February 26, 2019 (250 KB)
  4. 0.2.0 - February 21, 2018 (415 KB)
  5. 0.1.0 - February 01, 2018 (410 KB)
  6. 0.1.0.pre1 - January 05, 2018 (15,5 KB)
Zeige alle Versionen (8 total)

Development Abhängigkeiten (5):

  • bundler ~> 1.14
  • factory_bot ~> 4.8
  • rake ~> 10.0
  • rspec ~> 3.0
  • rubocop ~> 0.51
  • Besitzer:

    Autoren:

    • Vladimir Dementyev, Sverchkov Nikolay

    SHA 256-Prüfsumme:

    d1dfb7a9b97d92a1562117198ef9b93f69ab23047891a5df5f68595c62308965

    Downloads insgesamt 88.583

    Für diese Version 319

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Required Rubygems Version: > 1.3.1

    Links: