RubyGems Navigation menu

clowne 0.1.0.pre1

A flexible gem for cloning your models.

版本列表:

  1. 1.2.0 - July 03, 2020 (61.5 KB)
  2. 1.1.0 - March 20, 2019 (250.0 KB)
  3. 1.0.0 - February 26, 2019 (249.5 KB)
  4. 0.2.0 - February 21, 2018 (414.5 KB)
  5. 0.1.0 - February 01, 2018 (410.0 KB)
  6. 0.1.0.pre1 - January 05, 2018 (15.5 KB)
显示所有 (8 个版本)

Development 依赖关系 (5):

  • bundler ~> 1.14
  • factory_bot ~> 4.8
  • rake ~> 10.0
  • rspec ~> 3.0
  • rubocop ~> 0.51
  • 所有者:

    作者:

    • Vladimir Dementyev, Sverchkov Nikolay

    SHA 256 checksum:

    d1dfb7a9b97d92a1562117198ef9b93f69ab23047891a5df5f68595c62308965

    下载总次数 88,569

    这个版本 319

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    需要的 RubyGems 版本: > 1.3.1

    相关链接: