RubyGems Navigation menu

Dependencias inversas para cocoapods-amicable Latest version of the following gems require cocoapods-amicable

Total de descargas 57.118

Para esta versión 45.883

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: ~> 2.0

Enlace: