RubyGems Navigation menu

cocoapods-core 0.27.0

The CocoaPods-Core gem provides support to work with the models of CocoaPods. It is intended to be used in place of the CocoaPods when the the installation of the dependencies is not needed.

Versies:

  1. 1.6.0.beta.2 - October 17, 2018 (88,5 KB)
  2. 1.6.0.beta.1 - August 16, 2018 (88,5 KB)
  3. 1.5.3 - May 24, 2018 (88,5 KB)
  4. 1.5.2 - May 08, 2018 (88,5 KB)
  5. 1.5.1 - May 06, 2018 (88,5 KB)
  6. 0.27.0 - October 24, 2013 (67 KB)
Toon alle versies (121 totaal)

Development afhankelijkheden (1):

Authors Header:

  • Eloy Duran, Fabio Pelosin

Eigenaren:

SHA 256 checksum:

e5a321874e3a0e9f9d6b4ad329fe8fb0684c8dbb6c7cc3cd92da2532a86c258c

Total Downloads 11.843.480

Voor deze versie 1.791

Gemfile:
= Copy To Clipboard Copied

Installeer:
=

License:

MIT

Required Ruby Version: Geen

Links: