RubyGems Navigation menu

cocoapods-core 0.34.0.rc1

The CocoaPods-Core gem provides support to work with the models of CocoaPods. It is intended to be used in place of the CocoaPods when the the installation of the dependencies is not needed.

Versies:

  1. 1.6.0 - February 07, 2019 (88,5 KB)
  2. 1.6.0.rc.2 - January 29, 2019 (88,5 KB)
  3. 1.6.0.rc.1 - January 25, 2019 (88,5 KB)
  4. 1.6.0.beta.2 - October 17, 2018 (88,5 KB)
  5. 1.6.0.beta.1 - August 16, 2018 (88,5 KB)
  6. 0.34.0.rc1 - September 13, 2014 (73,5 KB)
Toon alle versies (124 totaal)

Development afhankelijkheden (1):

Authors:

  • Eloy Duran, Fabio Pelosin

Eigenaren:

SHA 256 checksum:

5c871865dd7742adce59df5348415171086c006b3223d9c0dd0f6ad2d24d4d30

Total downloads 12.485.386

Voor deze versie 1.164

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

License:

MIT

Required Ruby Version: >= 0

Links: