RubyGems Navigation menu

cocoapods-core 0.39.0.beta.5

The CocoaPods-Core gem provides support to work with the models of CocoaPods. It is intended to be used in place of the CocoaPods when the the installation of the dependencies is not needed.

Versions:

  1. 1.7.4 - July 09, 2019 (94,5 ko)
  2. 1.7.3 - June 28, 2019 (94,5 ko)
  3. 1.7.2 - June 13, 2019 (94 ko)
  4. 1.7.1 - May 30, 2019 (94 ko)
  5. 1.7.0 - May 22, 2019 (94 ko)
  6. 0.39.0.beta.5 - October 01, 2015 (74,5 ko)
Voir toutes les versions (136)

Dépendances de Development (1):

Propriétaires:

Auteurs:

  • Eloy Duran, Fabio Pelosin

Total de contrôle SHA 256:

804391acddf4715f4b583d7ca8feda2cb4466e0f592237c6c28aca19f4c760c2

Total de téléchargements 15 399 590

Pour cette version 5 273

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 2.0.0

Liens: