RubyGems Navigation menu

cocoapods-core 1.1.0

The CocoaPods-Core gem provides support to work with the models of CocoaPods. It is intended to be used in place of the CocoaPods when the the installation of the dependencies is not needed.

Versionen:

  1. 1.7.0.beta.2 - March 08, 2019 (93,5 KB)
  2. 1.7.0.beta.1 - February 22, 2019 (93,5 KB)
  3. 1.6.1 - February 21, 2019 (88,5 KB)
  4. 1.6.0 - February 07, 2019 (88,5 KB)
  5. 1.6.0.rc.2 - January 29, 2019 (88,5 KB)
  6. 1.1.0 - October 19, 2016 (82,5 KB)
Zeige alle Versionen (127 total)

Development Abhängigkeiten (1):

Autoren:

  • Eloy Duran, Fabio Pelosin

Besitzer:

SHA 256-Prüfsumme:

3dfecb249060a6d44489367a86fd875699079b1fdf45fe94e7053076e3899b36

Downloads insgesamt 13.072.431

Für diese Version 17.316

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 2.0.0

Links: