RubyGems Navigation menu

cocoapods-core 1.1.0

The CocoaPods-Core gem provides support to work with the models of CocoaPods. It is intended to be used in place of the CocoaPods when the the installation of the dependencies is not needed.

Versions:

  1. 1.7.5 - July 19, 2019 (94,5 ko)
  2. 1.7.4 - July 09, 2019 (94,5 ko)
  3. 1.7.3 - June 28, 2019 (94,5 ko)
  4. 1.7.2 - June 13, 2019 (94 ko)
  5. 1.7.1 - May 30, 2019 (94 ko)
  6. 1.1.0 - October 19, 2016 (82,5 ko)
Voir toutes les versions (137)

Dépendances de Development (1):

Propriétaires:

Auteurs:

  • Eloy Duran, Fabio Pelosin

Total de contrôle SHA 256:

3dfecb249060a6d44489367a86fd875699079b1fdf45fe94e7053076e3899b36

Total de téléchargements 15 485 383

Pour cette version 17 639

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 2.0.0

Liens: