RubyGems Navigation menu

cocoapods-core 1.4.0.rc.1

The CocoaPods-Core gem provides support to work with the models of CocoaPods. It is intended to be used in place of the CocoaPods when the the installation of the dependencies is not needed.

Versiones:

  1. 1.8.0.beta.2 - August 27, 2019 (100 KB)
  2. 1.8.0.beta.1 - August 02, 2019 (100 KB)
  3. 1.7.5 - July 19, 2019 (90 KB)
  4. 1.7.4 - July 09, 2019 (90 KB)
  5. 1.7.3 - June 28, 2019 (90 KB)
  6. 1.4.0.rc.1 - December 16, 2017 (90 KB)
Mostrar todas las versiones (139 total)

dependencias de Development (1):

Propietarios:

Autores:

  • Eloy Duran, Fabio Pelosin

SHA 256 checksum:

206e163d2da589b892c13fad32021073d45a18c78eede982d6e4a6d5ae50dbd0

Total de descargas 17.086.978

Para esta versión 26.274

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.0.0

Enlace: