RubyGems Navigation menu

cocoapods-core 1.4.0.rc.1

The CocoaPods-Core gem provides support to work with the models of CocoaPods. It is intended to be used in place of the CocoaPods when the the installation of the dependencies is not needed.

Versies:

  1. 1.8.3 - October 04, 2019 (96,5 KB)
  2. 1.8.2 - October 03, 2019 (96,5 KB)
  3. 1.8.1 - September 27, 2019 (96,5 KB)
  4. 1.8.0 - September 23, 2019 (96,5 KB)
  5. 1.8.0.beta.2 - August 27, 2019 (96,5 KB)
  6. 1.4.0.rc.1 - December 16, 2017 (87 KB)
Toon alle versies (143 totaal)

Development afhankelijkheden (1):

Eigenaren:

Authors:

  • Eloy Duran, Fabio Pelosin

SHA 256 checksum:

206e163d2da589b892c13fad32021073d45a18c78eede982d6e4a6d5ae50dbd0

Total downloads 17.844.775

Voor deze versie 26.344

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

License:

MIT

Required Ruby Version: >= 2.0.0

Links: