RubyGems Navigation menu

cocoapods-core 1.4.0.rc.1

The CocoaPods-Core gem provides support to work with the models of CocoaPods. It is intended to be used in place of the CocoaPods when the the installation of the dependencies is not needed.

Versões:

  1. 1.7.0.rc.2 - May 15, 2019 (94 KB)
  2. 1.7.0.rc.1 - May 02, 2019 (93,5 KB)
  3. 1.7.0.beta.3 - March 27, 2019 (93,5 KB)
  4. 1.7.0.beta.2 - March 08, 2019 (93,5 KB)
  5. 1.7.0.beta.1 - February 22, 2019 (93,5 KB)
  6. 1.4.0.rc.1 - December 16, 2017 (87 KB)
Mostrar todas as versões (131)

Development Dependencies (1):

Autores:

  • Eloy Duran, Fabio Pelosin

Donos:

SHA 256 checksum:

206e163d2da589b892c13fad32021073d45a18c78eede982d6e4a6d5ae50dbd0

Total de downloads 14.074.436

Desta versão 25.882

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Required Ruby Version: >= 2.0.0

Links: