RubyGems Navigation menu

cocoapods-core 1.4.0.rc.1

The CocoaPods-Core gem provides support to work with the models of CocoaPods. It is intended to be used in place of the CocoaPods when the the installation of the dependencies is not needed.

版本列表:

  1. 1.8.3 - October 04, 2019 (96.5 KB)
  2. 1.8.2 - October 03, 2019 (96.5 KB)
  3. 1.8.1 - September 27, 2019 (96.5 KB)
  4. 1.8.0 - September 23, 2019 (96.5 KB)
  5. 1.8.0.beta.2 - August 27, 2019 (96.5 KB)
  6. 1.4.0.rc.1 - December 16, 2017 (87.0 KB)
显示所有 (143 个版本)

Development 依赖关系 (1):

所有者:

作者:

  • Eloy Duran, Fabio Pelosin

SHA 256 checksum:

206e163d2da589b892c13fad32021073d45a18c78eede982d6e4a6d5ae50dbd0

下载总次数 17,845,453

这个版本 26,344

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.0.0

相关链接: