RubyGems Navigation menu

cocoapods-packager 1.0.0

CocoaPods plugin which allows you to generate a framework or static library from a podspec.

Versiones:

  1. 1.5.0 - October 25, 2016 (40 KB)
  2. 1.4.0 - June 06, 2016 (40 KB)
  3. 1.3.0 - September 09, 2015 (30 KB)
  4. 1.2.1 - July 03, 2015 (30 KB)
  5. 1.2.0 - May 27, 2015 (30 KB)
  6. 1.0.0 - September 10, 2014 (20 KB)
Mostrar todas las versiones (17 total)

dependencias de Development (2):

  • bundler ~> 1.3
  • rake >= 0
  • Propietarios:

    Autores:

    • Kyle Fuller

    SHA 256 checksum:

    d615965aa7910b37bee562b0d1d746cb030a17f80d6f2bc987dde80e81c6b152

    Total de descargas 96.720

    Para esta versión 1.765

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: