RubyGems Navigation menu

cocoapods-pod-linkage 0.0.1

CocoaPods plugin for configuring the linkage type of a specific pod.

Versies:

  1. 0.0.1 - February 19, 2021 (7,5 KB)

Runtime afhankelijkheden (1):

Development afhankelijkheden (3):

  • mocha ~> 1.11
  • rake ~> 13.0
  • rspec ~> 3.9
  • Eigenaren:

    Pushed by:

    Authors:

    • Microsoft Corporation

    SHA 256 checksum:

    76218a2976b8444cd1987aa6510711281a9a97c3fe6be5102930690113b9239e

    Total downloads 25.460

    Voor deze versie 25.460

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licentie:

    MIT

    Required Ruby Version: >= 0

    Links: