RubyGems Navigation menu

cocoapods-rome 1.0.1

Rome makes it easy to build a list of frameworks for consumption outside of Xcode

Versions:

  1. 1.0.1 - November 06, 2018 (33 ko)
  2. 1.0.0 - April 09, 2018 (33 ko)
  3. 0.8.0 - February 07, 2017 (32 ko)
  4. 0.7.0 - July 18, 2016 (32 ko)
  5. 0.6.0 - July 18, 2016 (32 ko)
Voir toutes les versions (17)

Dépendances de Runtime (2):

  • cocoapods < 2.0, >= 1.1.0
  • fourflusher ~> 2.0
  • Dépendances de Development (2):

  • bundler ~> 1.3
  • rake >= 0
  • Propriétaires:

    Auteurs:

    • Boris Bügling

    Total de contrôle SHA 256:

    14484d03612007edcbbb2be2ed8c64d4e0efccfaadd815c0c08773556a22bffc

    Total de téléchargements 82 136

    Pour cette version 62 348

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    MIT

    Version de Ruby requise: >= 0

    Liens: