RubyGems Navigation menu

coffee-rails 5.0.0

CoffeeScript adapter for the Rails asset pipeline.

Versions:

  1. 5.0.0 - April 23, 2019 (7 ko)
  2. 4.2.2 - May 24, 2017 (7 ko)
  3. 4.2.1 - June 30, 2016 (7 ko)
  4. 4.2.0 - June 30, 2016 (7 ko)
  5. 4.1.1 - December 18, 2015 (6,5 ko)
Voir toutes les versions (18)

Dépendances de Runtime (2):

  • coffee-script >= 2.2.0
  • railties >= 5.2.0
  • Propriétaires:

    Auteurs:

    • Santiago Pastorino

    Total de contrôle SHA 256:

    5daaa1ba51fd4907c98a333b6a9e7c1a99b1fff57fcef999b6c62d813cb91a9c

    Total de téléchargements 136 404 062

    Pour cette version 5 018 281

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    MIT

    Version de Ruby requise: >= 0

    Liens: