RubyGems Navigation menu

cogitate 0.0.2

A client library for the Cogitate service.

バージョン履歴:

  1. 0.0.2 - September 22, 2015 (18.5KB)
  2. 0.0.1 - August 10, 2015 (7KB)

Runtime依存性 (3):

Development依存性 (3):

  • bundler ~> 1.8
  • rspec ~> 3.2
  • rspec-its ~> 1.2
  • オーナー:

    作者:

    • Jeremy Friesen

    SHA 256チェックサム:

    309e6a273bc2bf78c1561e6fdeaa3a3f1fad1d9a271dd00fcbdd13f020501152

    累計ダウンロード数 3,189

    現行バージョン 1,640

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    APACHE2

    必要Rubyバージョン: ~> 2.2.2

    リンク集: