RubyGems Navigation menu

Reverse dependencies for cohort_scope 0.3.0