RubyGems Navigation menu

comable-core 0.7.1

Provide core functions for Comable.

Versions:

  1. 0.7.1 - November 29, 2015 (41 ko)
  2. 0.7.0 - November 20, 2015 (40,5 ko)
  3. 0.7.0.beta2 - October 31, 2015 (40 ko)
  4. 0.7.0.beta1 - September 25, 2015 (37 ko)
  5. 0.6.0 - July 16, 2015 (33,5 ko)

Dépendances de Runtime (15):

  • acts_as_list ~> 0.6
  • ancestry ~> 2.1
  • axlsx_rails ~> 0.3
  • cancancan ~> 1.10
  • carrierwave ~> 0.10
  • comma >= 3.2.4, ~> 3.2
  • devise <= 3.5.1, ~> 3.5
  • enumerize ~> 0.9
  • friendly_id < 6, >= 4.0.10
  • highline >= 1.6.21, ~> 1.6
  • liquid >= 3.0.2, ~> 3.0
  • liquid-rails >= 0.1.2, ~> 0.1
  • rails < 5, >= 4.0.0
  • roo >= 1.13.2, ~> 1.13
  • state_machine ~> 1.2
  • Propriétaires:

    Auteurs:

    • YOSHIDA Hiroki

    Total de contrôle SHA 256:

    e6091082390e9ebd55879496171ba62f6e3002bfe5307b33057a28aa5c47bebe

    Total de téléchargements 6 241

    Pour cette version 1 581

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    MIT

    Version de Ruby requise: >= 2.1.5

    Liens: