RubyGems Navigation menu

Reverse dependencies for comable Latest version of the following gems require comable

Total downloads 26,702

For this version 1,440

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.1.5

Links: