RubyGems Navigation menu

Reverse dependencies for comment_extractor Latest version of the following gems require comment_extractor

Total downloads 4,511

For this version 2,521

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0.0

Links: