RubyGems Navigation menu

compass-rails 1.0.1

Integrate Compass into Rails 2.3 and up.

Versions:

  1. 2.0.4 - January 9, 2015 (17.5 KB)
  2. 2.0.3 - January 7, 2015 (16 KB)
  3. 2.0.2 - January 4, 2015 (16.5 KB)
  4. 2.0.1 - October 6, 2014 (16 KB)
  5. 2.0.0 - July 10, 2014 (16 KB)
Show all versions (24 total)

Runtime Dependencies:

Authors:

  • Scott Davis, Chris Eppstein

Owners:

723ee972f9e5078aeda85cdf0db3f3c8360d0f0a5d0267a1f6b41b57f6a63cc31008f9c2c7258cffa691f2e5122b40f5

Sha 256 checksum:

5e2f94c87e74e640893db242f924c1d1edd8dd08ef9100b43c54822893358252

Total downloads 3,952,096

For this version 176,831

Show all versions (24 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: