RubyGems Navigation menu

Reverse dependencies for compass_point Latest version of the following gems require compass_point

Total downloads 8,151

For this version 1,163

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9.3

Required Rubygems Version: >= 1.3.0

Links: