RubyGems Navigation menu

Reverse dependencies for complex_config 0.18.0