RubyGems Navigation menu

concur 2.1.1

A concurrency library for Ruby inspired by java.util.concurrency and Go (golang). By http://www.appoxy.com

版本列表:

  1. 2.1.1 - May 08, 2013 (11.0 KB)
  2. 2.1.0 - April 15, 2013 (11.0 KB)
  3. 2.0.0 - February 25, 2013 (9.0 KB)
  4. 1.0.2 - November 13, 2012 (9.0 KB)
  5. 1.0.1 - November 13, 2012 (9.5 KB)
显示所有 (15 个版本)

Development 依赖关系 (1):

所有者:

作者:

  • Travis Reeder

SHA 256 checksum:

85ba1c360ca9e741d6048d8b9d3920be770e146b9d3371bbed9ef86563af5f1d

下载总次数 285,337

这个版本 134,483

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本:

需要的 RubyGems 版本: >= 1.3.6

相关链接: