RubyGems Navigation menu

concurrent-polling 0.0.1

Concurrency based polling.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.0.1 - July 20, 2014 (9 KB)

dependencias de Runtime (2):

concurrent-ruby ~> 0.6.1
values ~> 1.5

dependencias de Development (3):

bundler ~> 1.6
rake >= 0
rspec ~> 3.0

Propietarios:

Autores:

  • Frank Falkenberg

SHA 256 checksum:

5a91af341fa46479c36a8d855156ac4f0525cbf88869dd2d194d8de4c25c0cc3

Total de descargas 3.491

Para esta versión 3.491

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: