RubyGems Navigation menu

Reverse dependencies for configcat Latest version of the following gems require configcat

Total downloads 10,952

For this version 2,166

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.2

Links: