RubyGems Navigation menu

Reverse dependencies for configger Latest version of the following gems require configger

Total downloads 4,081

For this version 4,081

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: >= 1.2

Links: