RubyGems Navigation menu

Reverse dependencies for configural Latest version of the following gems require configural

Total downloads 3,098

For this version 3,098

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 1.8

Links: