RubyGems Navigation menu

Reverse dependencies for configurate Latest version of the following gems require configurate

Total downloads 84,921

For this version 307

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0.0

Links: