RubyGems Navigation menu

conjur-api 5.0.0.pre

Esta versión fue borrada, y no está disponible para su descarga directa ni por otras gemas que puedan haber dependido de la misma.

Versiones:

  1. 5.3.1 - September 24, 2018 (70 KB)
  2. 5.3.0 - June 19, 2018 (70 KB)
  3. 5.2.1 - June 14, 2018 (70 KB)
  4. 5.2.0 - June 14, 2018 (70 KB)
  5. 5.1.0 - December 19, 2017 (60 KB)
  6. 5.0.0.pre - September 05, 2017 (60 KB) borrada
Mostrar todas las versiones (69 total)

Propietarios:

Borrada por:

Autores:

  • Rafal Rzepecki, Kevin Gilpin

SHA 256 checksum:

dd0029448ceadf664089315b851a1df0f489fc3b3f372c67d56f1cdf37eb9a85

Total de descargas 128.408

Para esta versión 81

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 1.9

Versión de Rubygems requerida: > 1.3.1

Enlace: