RubyGems Navigation menu

constructorの被依存性 Latest version of the following gems require constructor