RubyGems Navigation menu

contour 2.6.0.beta6

Basic Rails Framework files and assets for layout and authentication

Versões:

  1. 3.0.1 - July 08, 2015 (642 KB)
  2. 3.0.1.rc - July 06, 2015 (642 KB)
  3. 3.0.0 - June 26, 2015 (438 KB)
  4. 3.0.0.rc - June 08, 2015 (438 KB)
  5. 3.0.0.beta1 - February 13, 2015 (484 KB)
  6. 2.6.0.beta6 - August 29, 2014 (492 KB)
Mostrar todas as versões (151)

Runtime Dependencies (10):

  • autoprefixer-rails >= 0
  • bootstrap-sass ~> 3.2.0
  • coffee-rails ~> 4.0.1
  • jquery-rails >= 3.0.4
  • omniauth ~> 1.2.1
  • omniauth-ldap ~> 1.0.4
  • omniauth-openid ~> 1.0.1
  • rails ~> 4.2.0.beta1
  • sass = 3.4.1
  • sass-rails ~> 5.0.0.beta1
  • Development Dependencies (1):

    Donos:

    Autores:

    • Remo Mueller

    SHA 256 checksum:

    f31a571574e3508a30224ff2c9b208953407868425bffa58bd1c7f2539d37397

    Total de downloads 225.106

    Desta versão 1.081

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    CC BY-NC-SA 3.0

    Versão Requerida do Ruby: >= 0

    Versão Requerida do RubyGems: > 1.3.1

    Links: