RubyGems Navigation menu

convert_global_env 1.0.15

Retrait de Gem : disponible ni directement, ni pour les gems qui en dépendraient.

Versions:

  1. 1.0.21 - May 07, 2019 (7 ko)
  2. 1.0.16 - September 21, 2018 (7 ko)
  3. 1.0.15 - September 01, 2018 (7 ko) retiré
Voir toutes les versions (21)

Propriétaires:

Yanked by:

Auteurs:

  • Robert A. Heiler

Total de contrôle SHA 256:

97244afb0f69d55ed23274b459b1ff9a1b2e1e4e317c0e7d65b1b61201cb4bc5

Total de téléchargements 18 402

Pour cette version 268

Licence:

GPL-2.0

Version de Ruby requise: >= 2.3.1

Required Rubygems Version: >= 2.6.6

Liens: