RubyGems Navigation menu

convert_global_env 1.0.15

这个 Gem 版本已经 yanked(废弃了),他无法提供下载,也无法被其他的 Gem 依赖。

版本列表:

  1. 1.0.21 - May 07, 2019 (7.0 KB)
  2. 1.0.16 - September 21, 2018 (7.0 KB)
  3. 1.0.15 - September 01, 2018 (7.0 KB) 已废弃
显示所有 (21 个版本)

所有者:

Yanked by:

作者:

  • Robert A. Heiler

SHA 256 checksum:

97244afb0f69d55ed23274b459b1ff9a1b2e1e4e317c0e7d65b1b61201cb4bc5

下载总次数 18,393

这个版本 268

许可:

GPL-2.0

需要的 Ruby 版本: >= 2.3.1

需要的 RubyGems 版本: >= 2.6.6

相关链接: