RubyGems Navigation menu

copycopter_client 1.0.0.beta4

Client for the Copycopter content management service

Versiones:

  1. 2.0.1 - March 29, 2012 (30 KB)
  2. 2.0.0 - March 16, 2012 (30 KB)
  3. 1.1.2 - November 17, 2011 (30 KB)
  4. 1.1.1 - September 16, 2011 (30 KB)
  5. 1.1.0 - September 09, 2011 (30 KB)
  6. 1.0.0.beta4 - January 10, 2011 (30 KB)
Mostrar todas las versiones (21 total)

dependencias de Runtime (2):

Propietarios:

Autores:

  • thoughtbot

SHA 256 checksum:

4f38a892cde31c4d427d3f10b60e33876a025b4348e06152a3ff48eea667d55c

Total de descargas 98.765

Para esta versión 1.458

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

N/A

Versión de Ruby requerida: Ninguno

Versión de Rubygems requerida: > 1.3.1

Enlace: