RubyGems Navigation menu

couch-db 的反向依赖 Latest version of the following gems require couch-db

下载总次数 8,241

这个版本 1,679

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 1.9

相关链接: