RubyGems Navigation menu

coveralls-cobertura 1.0.0

Covert Cobertura XML to Coveralls source files payload

Versões:

  1. 1.0.0 - November 20, 2014 (9,5 KB)

Runtime Dependencies (2):

  • multi_xml ~> 0.5.0
  • require_all ~> 1.3.0
  • Development Dependencies (4):

  • nokogiri ~> 1.6.4
  • pry ~> 0.10
  • rake ~> 10.1
  • rspec ~> 3.1.0
  • Donos:

    Autores:

    • Scot Dalton

    SHA 256 checksum:

    032e2143387412ca7f4a15a1bf1919e348ce4310a5f103aa4b4c0cfafb68e35d

    Total de downloads 2.501

    Desta versão 2.501

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: