RubyGems Navigation menu

coyodlee 0.4.0

A Ruby wrapper client for Envestnet's Yodlee API. For details about the API endpoints, sign in to https://developer.yodlee.com

Versions:

  1. 0.6.0 - July 30, 2018 (17.5 KB)
  2. 0.5.0 - June 20, 2018 (16.5 KB)
  3. 0.4.0 - June 14, 2018 (16.5 KB)
  4. 0.3.0 - June 09, 2018 (16.5 KB)
  5. 0.2.3 - May 15, 2018 (16.5 KB)
Show all versions (9 total)

Runtime Dependencies (1):

  • yajl-ruby ~> 1.3.1
  • Development Dependencies (12):

    Owners:

    Authors:

    • Daniel Dyba

    SHA 256 checksum:

    2b63a2c9fb5e7695ca773a5c51ff99a4bcd88a3c74f2395c12d3e788cbfa0cdc

    Total downloads 3,764

    For this version 376

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.3.0

    Links: