RubyGems Navigation menu

coyodlee 0.6.0

A Ruby wrapper client for Envestnet's Yodlee API. For details about the API endpoints, sign in to https://developer.yodlee.com

Versões:

  1. 0.6.0 - July 30, 2018 (17,5 KB)
  2. 0.5.0 - June 20, 2018 (16,5 KB)
  3. 0.4.0 - June 14, 2018 (16,5 KB)
  4. 0.3.0 - June 09, 2018 (16,5 KB)
  5. 0.2.3 - May 15, 2018 (16,5 KB)
Mostrar todas as versões (9)

Runtime Dependencies (1):

  • yajl-ruby ~> 1.3.1
  • Development Dependencies (12):

    Donos:

    Autores:

    • Daniel Dyba

    SHA 256 checksum:

    a3339d59945dcc5c05315d491ad1d64eae1172d623b920652c50038893b7d1f4

    Total de downloads 3.764

    Desta versão 538

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 2.3.0

    Links: