RubyGems Navigation menu

cronofy 0.35.0

Ruby wrapper for Cronofy's unified calendar API

Versions:

  1. 0.35.0 - February 07, 2020 (36,5 ko)
  2. 0.34.0 - November 06, 2019 (36,5 ko)
  3. 0.33.0 - October 09, 2019 (36 ko)
  4. 0.32.0 - June 18, 2019 (36 ko)
  5. 0.31.2 - June 11, 2019 (34,5 ko)
Voir toutes les versions (57)

Dépendances de Runtime (2):

  • hashie >= 2.1, < 4
  • oauth2 ~> 1.0
  • Dépendances de Development (4):

  • bundler >= 1.6, < 3
  • rake ~> 10.0
  • rspec ~> 3.2
  • webmock ~> 1.21
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Sergii Paryzhskyi, Garry Shutler

    Total de contrôle SHA 256:

    b976d48b6965d6a87c9db18feda540158a43a78e311bda47e8bf1322ee48f9a7

    Total de téléchargements 303 883

    Pour cette version 7 689

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    MIT

    Version de Ruby requise: >= 0

    Liens: