RubyGems Navigation menu

crop-duster 0.0.14

Fly low and slow over your AWS servers looking for weeds

Versões:

  1. 0.0.14 - July 15, 2014 (11 KB)
  2. 0.0.13 - July 15, 2014 (11 KB)
  3. 0.0.12 - February 14, 2014 (11 KB)
  4. 0.0.11 - February 14, 2014 (11 KB)
  5. 0.0.10 - February 14, 2014 (11 KB)
Mostrar todas as versões (8)

Runtime Dependencies (6):

  • activerecord ~> 4.0.2
  • activesupport ~> 4.0.2
  • bundler ~> 1.3
  • fog ~> 1.19.0
  • pg ~> 0.17.1
  • thor ~> 0.18.1
  • Development Dependencies (2):

  • foreman ~> 0.63
  • rake ~> 10.1.1
  • Donos:

    Autores:

    • Chris Winslett

    SHA 256 checksum:

    c5f5c4b1878df0a84614a84156ec3e6a47647c295c514f31e9c4424a48200a2f

    Total de downloads 14.657

    Desta versão 2.247

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: