RubyGems Navigation menu

ctapi 0.2.3

These are Ruby bindings to a library that supports the Cardterminal-API (CTAPI) for chipcards. It should be possible to link this against any carddriver library that supports this standard, but I have actually only tested with libtowitoko.

Versions:

  1. 0.2.3 - August 05, 2009 (21 ko)
  2. 0.2.2 - July 25, 2009 (20 ko)

Propriétaires:

Auteurs:

  • Florian Frank

Total de contrôle SHA 256:

f8385c7253a5d32ce31a8de9e266f0ed9d31ea1b912b76d7263af56621e31d26

Total de téléchargements 6 237

Pour cette version 3 439

Gemfile:
= Copier Copié!

installation:
=

Licences:

aucune

Version de Ruby requise: None

Liens: