RubyGems Navigation menu

cucover 0.1.4

Lazy coverage-aware running of Cucumber acceptance tests

Versiones:

  1. 0.1.4 - April 08, 2010 (90 KB)
  2. 0.1.3 - April 08, 2010 (90 KB)
  3. 0.1.2 - April 08, 2010 (90 KB)

dependencias de Runtime (3):

  • cucumber >= 0.6.4
  • logging >= 1.4.1
  • rcov >= 0.9.8
  • Propietarios:

    Autores:

    • Matt Wynne, Joseph Wilk

    SHA 256 checksum:

    3cca664815dcf3f382caca87135b62a1d07711ae35151dd2503a73f01e45e606

    Total de descargas 9.288

    Para esta versión 3.643

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: