RubyGems Navigation menu

cucumber-api 0.4

cucumber-api allows API JSON response validation and verification in BDD style.

Versões:

  1. 0.7 - August 29, 2018 (15 KB)
  2. 0.6 - May 08, 2018 (15 KB)
  3. 0.5 - January 26, 2018 (15 KB)
  4. 0.4 - November 03, 2016 (14,5 KB)
  5. 0.3 - March 27, 2015 (14 KB)
Mostrar todas as versões (7)

Donos:

Autores:

  • Ha Duy Trung

SHA 256 checksum:

deb9be5d7333a289f4292ab81e84715eca6a852ac5f482985ee1cd49fd0bfba4

Total de downloads 119.814

Desta versão 63.640

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 1.9.3

Links: