RubyGems Navigation menu

cupsffi 0.1.4

Simple wrapper around libcups to give CUPS printing capabilities to Ruby apps.

版本列表:

  1. 0.1.8 - April 12, 2019 (12.0 KB)
  2. 0.1.7 - June 02, 2017 (12.0 KB)
  3. 0.1.6 - March 07, 2017 (12.0 KB)
  4. 0.1.5 - March 03, 2016 (12.0 KB)
  5. 0.1.4 - August 25, 2014 (12.0 KB)
显示所有 (18 个版本)

Runtime 依赖关系 (1):

所有者:

作者:

  • Nathan Ehresman

SHA 256 checksum:

cc59ca97e1a3b807561506e2ae45ed3c5a956a5e60da96ac7f2453983ebd1cdb

下载总次数 51,519

这个版本 8,352

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本: >= 0

相关链接: